Talk About Marriage banner

Status
Not open for further replies.
1 - 3 of 3 Posts

·
Registered
Joined
·
754 Posts
Discussion Starter #1
I cannot bloody type on an iPad!! Anyone whos read my posts will know what I'm talking about. Damn predictive texts!! Omg it makes me insane but I can't be arsed to go upstairs to the pc. Sad eh? Anyone else have this trouble or is it just me? I have to constantly go back and correct things so ts legible.
 

·
Registered
Joined
·
4,374 Posts
There is a way to turn off predictive text.

  1. Go to Settings > General > Keyboard.
  2. Select ‘Auto Correction’ and turn it OFF.
 
1 - 3 of 3 Posts
Status
Not open for further replies.
Top